Ministerie van VWS en expertisecentrum waarschuwen apothekers voor kwetsbaarheid in computersoftware

23 december 2021

Het ministerie van Volksgezondheid, Welzijn en Sport (VWS) en Z-CERT, het expertisecentrum voor cybersecurity in de zorg, waarschuwen apothekers en andere zorgaanbieders voor een ernstige kwetsbaarheid in de veelgebruikte computersoftware ‘Apache Log4j’. Dat doen zij in een brief gericht aan de KNMP. Deze software kan in verschillende programma’s en systemen zijn verwerkt.

Volgens het ministerie en Z-CERT maken hoogstwaarschijnlijk zorgaanbieders, zoals apothekers, gebruik van deze software in hun programma’s en systemen (denk daarbij ook aan netwerkrouters). Het is van groot belang dat de kwetsbaarheid zo snel mogelijk wordt hersteld voordat criminelen – via een cyberaanval – hiervan misbruik maken. Zorgaanbieders zijn immers verantwoordelijk voor de beveiliging van hun instelling.

Het advies van het ministerie en het expertisecentrum, bijvoorbeeld via de ICT-dienstverlener of beheerder, is:

    1. Scan alle systemen op de aanwezigheid van Apache Log4j.
    2. Installeer zo snel mogelijk de beschikbare updates, en houd deze bij.
    3. Onderzoek of de kwetsbare systemen reeds zijn misbruikt.
    4. Zorg dat u bent voorbereid op een mogelijke digitale aanval.

Apothekers worden geadviseerd om bij hun ICT-dienstverlener of beheerder na te gaan of deze stappen zijn doorlopen.

Niet alleen de zorgsector maar heel Nederland heeft te maken met deze kwetsbaarheid. Het Nationaal Cyber Security Centrum geeft op haar website uitleg over deze digitale dreiging. Ook heeft het NCSC een online overzicht gemaakt met systemen die gebruikmaken van Apache Log4j.

Lees meer op de website van Z-CERT Bekijk de liveblog van Z-CERT Lees meer op de website van Het Nationaal Cyber Security Centrum

 

 

Dit nieuwsbericht is onderdeel van nieuwscategorie: Praktijkvoering